CVE-2001-0527 DCScripts DCForum versions 2000 and earlier allow a remote attacker to ...
CVE-2001-0526 Buffer overflow in the Xview library as used by mailtool in ...
CVE-2001-0525 Buffer overflow in dsh in dqs 3.2.7 in SuSE Linux 7.0 ...
CVE-2001-0524 eEye SecureIIS versions 1.0.3 and earlier does not perform length checking ...
CVE-2001-0523 eEye SecureIIS versions 1.0.3 and earlier allows a remote attacker to ...
CVE-2001-0522 Format string vulnerability in Gnu Privacy Guard (aka GnuPG or gpg) ...
CVE-2001-0521 Aladdin eSafe Gateway versions 3.0 and earlier allows a remote attacker ...
CVE-2001-0520 Aladdin eSafe Gateway versions 3.0 and earlier allows a remote attacker ...
CVE-2001-0519 Aladdin eSafe Gateway versions 2.x allows a remote attacker to circumvent ...
CVE-2001-0518 Oracle listener before Oracle 9i allows attackers to cause a denial ...
CVE-2001-0517 Oracle listener in Oracle 8i on Solaris allows remote attackers to ...
CVE-2001-0516 Oracle listener between Oracle 9i and Oracle 8.0 allows remote attackers ...
CVE-2001-0515 Oracle Listener in Oracle 7.3 and 8i allows remote attackers to ...
CVE-2001-0514 SNMP service in Atmel 802.11b VNET-B Access Point 1.3 and earlier, ...
CVE-2001-0513 Oracle listener process on Windows NT redirects connection requests to another ...
CVE-2001-0509 Vulnerabilities in RPC servers in (1) Microsoft Exchange Server 2000 and ...
CVE-2001-0508 Vulnerability in IIS 5.0 allows remote attackers to cause a denial ...
CVE-2001-0507 IIS 5.0 uses relative paths to find system files that will ...
CVE-2001-0506 Buffer overflow in ssinc.dll in IIS 5.0 and 4.0 allows local ...
CVE-2001-0505 Multiple memory leaks in Microsoft Services for Unix 2.0 allow remote ...