CVE-2019-6128 The TIFFFdOpen function in tif_unix.c in LibTIFF 4.0.10 has a memory ...
CVE-2019-5893 Nelson Open Source ERP v6.3.1 allows SQL Injection via the db/utils/query/data.xml ...
CVE-2019-5882 Irssi 1.1.x before 1.1.2 has a use after free when hidden ...
CVE-2019-5747 An issue was discovered in BusyBox through 1.30.0. An out of ...
CVE-2019-5721 In Wireshark 2.4.0 to 2.4.11, the ENIP dissector could crash. This ...
CVE-2019-5719 In Wireshark 2.6.0 to 2.6.5 and 2.4.0 to 2.4.11, the ISAKMP ...
CVE-2019-5718 In Wireshark 2.6.0 to 2.6.5 and 2.4.0 to 2.4.11, the RTSE ...
CVE-2019-5717 In Wireshark 2.6.0 to 2.6.5 and 2.4.0 to 2.4.11, the P_MUL ...
CVE-2019-5716 In Wireshark 2.6.0 to 2.6.5, the 6LoWPAN dissector could crash. This ...
CVE-2019-5312 An issue was discovered in weixin-java-tools v3.3.0. There is an XXE ...
CVE-2019-5311 An issue was discovered in YUNUCMS V1.1.8. app/index/controller/Show.php has an XSS ...
CVE-2019-5310 YUNUCMS 1.1.8 has XSS in app/admin/controller/System.php because crafted data can be ...
CVE-2019-5007 An issue was discovered in Foxit Reader and PhantomPDF before 9.4 ...
CVE-2019-5006 An issue was discovered in Foxit Reader and PhantomPDF before 9.4 ...
CVE-2019-5005 An issue was discovered in Foxit Reader and PhantomPDF before 9.4 ...
CVE-2019-3905 Zoho ManageEngine ADSelfService Plus 5.x before build 5703 has SSRF.
CVE-2019-3574 In libsixel v1.8.2, there is a heap-based buffer over-read in the ...
CVE-2019-3573 In libsixel v1.8.2, there is an infinite loop in the function ...
CVE-2019-3501 The OUGC Awards plugin before 1.8.19 for MyBB allows XSS via ...
CVE-2019-3494 Simply-Blog through 2019-01-01 has SQL Injection via the admin/deleteCategories.php delete parameter.